<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>VMware sells off vCloud Air to OVH | The Virtual Unknown</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thevirtualunknown.co.uk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/itheme2/js/html5.js" type="text/javascript"></script>
<![endif]-->

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thevirtualunknown.co.uk&amp;id=45040426&amp;t=1491781017&amp;back=https%3A%2F%2Fthevirtualunknown.co.uk%2F2017%2F04%2F09%2Fvmware-sells-off-vcloud-air-to-ovh%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//thevirtualunknown.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Virtual Unknown &raquo; Feed" href="https://thevirtualunknown.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Virtual Unknown &raquo; Comments Feed" href="https://thevirtualunknown.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Virtual Unknown &raquo; VMware sells off vCloud Air to&nbsp;OVH Comments Feed" href="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUdFuwjAM/KFlEayC7WHatySpVwJ2HNUuiL9f0goQMGV7iXzWXe5s21M2gZNCUkuTyTgNMYk95cBkhCLC+QG9BpEX+7sM4wHE7kGzCwczoye6Rx5uPjz2rhc7IHuH/+NG3QHB2hzXrSgjoFPoTWbRB9SSBR6h9Ck7rQyCPjrA4pe0JaO8uahquSvjN22WjXqfRxAx5aU4kZkH+yMe1SjLam0h3ncWabSJNRa1XIunPxcrmyd/2acVPSO0zAdggxycRk53wHyji2P7GvWUpRzm0DdYRV/0ueret2+bVffR7X8ActL2/g==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thevirtualunknown.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='End of Availability of vSphere Data&nbsp;Protection' href='https://thevirtualunknown.co.uk/2017/04/05/end-of-availability-of-vsphere-data-protection/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/" />
<link rel='shortlink' href='http://wp.me/p32Z4u-Vb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fthevirtualunknown.co.uk%2F2017%2F04%2F09%2Fvmware-sells-off-vcloud-air-to-ovh%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fthevirtualunknown.co.uk%2F2017%2F04%2F09%2Fvmware-sells-off-vcloud-air-to-ovh%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VMware sells off vCloud Air to OVH" />
<meta property="og:url" content="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/" />
<meta property="og:description" content="Hmm&#8230;. so that was an interesting announcement from VMware last week!&#8230;.. although if I&#8217;m honest it makes perfect sense! OVH Group announcing it&#8217;s intent to acquire the vCloud…" />
<meta property="article:published_time" content="2017-04-09T22:36:26+00:00" />
<meta property="article:modified_time" content="2017-04-09T22:43:48+00:00" />
<meta property="og:site_name" content="The Virtual Unknown" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@anthony_poh" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@anthony_poh" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://thevirtualunknown.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thevirtualunknown.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thevirtualunknown.co.uk/osd.xml" title="The Virtual Unknown" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Virtual Unknown" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thevirtualunknown.co.uk/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="VMware sells off vCloud Air to&nbsp;OVH | The Virtual Unknown on WordPress.com" />
<meta name="description" content="Hmm.... so that was an interesting announcement from VMware last week!..... although if I&#039;m honest it makes perfect sense! OVH Group announcing it&#039;s intent to acquire the vCloud Air Business from VMware: https://www.vmware.com/radius/vmware-cloud-air-evolves/ Last year when VMware announced their tie up with AWS - vCloud on AWS - many had already started wondering what that partnership would do&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'thevirtualunknown.co.uk',
				pageURL: 'https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3545 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="masthead" role="banner">
		<hgroup>
			<h1 id="site-title"><a href="https://thevirtualunknown.co.uk/" title="The Virtual Unknown" rel="home">The Virtual Unknown</a></h1>
			<h2 id="site-description"></h2>
		</hgroup>

					<a href="https://thevirtualunknown.co.uk/">
				<img id="custom-header-image" src="https://thevirtualunknown.files.wordpress.com/2017/03/cropped-heading.jpg" width="978" height="288" alt="" />
			</a>
				<nav id="access" role="navigation">
			<h1 class="assistive-text section-heading">Main menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu"><ul>
<li ><a href="https://thevirtualunknown.co.uk/">Home</a></li><li class="page_item page-item-1"><a href="https://thevirtualunknown.co.uk/about/">About</a></li>
<li class="page_item page-item-641"><a href="https://thevirtualunknown.co.uk/contact/">Contact</a></li>
</ul></div>
		</nav><!-- #access -->
	</header><!-- #masthead -->

	<div id="main">
		<div id="primary">
			<div id="content" role="main">

			
					<nav id="nav-above">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thevirtualunknown.co.uk/2017/04/05/end-of-availability-of-vsphere-data-protection/" rel="prev"><span class="meta-nav">&larr;</span> End of Availability of vSphere Data&nbsp;Protection</a></div>		
	
	</nav><!-- #nav-above -->
	
				
<article id="post-3545" class="post-3545 post type-post status-publish format-standard hentry category-vcloud category-vexpert category-vmware tag-cloud-foundation tag-cross-cloud-architecture tag-cross-cloud-services tag-nsx tag-ovh tag-vcan tag-vcloud tag-vcloud-air tag-vmware tag-vsan tag-vsphere">
	<header class="entry-header">
		
		<div class="post-date">
					<span class="month">Apr</span>
			<span class="day">9</span>
			<span class="year">2017</span>
				</div>

				
							<h1 class="entry-title">
									VMware sells off vCloud Air to&nbsp;OVH							</h1>
			</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Hmm&#8230;. so that was an interesting announcement from VMware last week!&#8230;.. although if I&#8217;m honest it makes perfect sense!</p>
<p>OVH Group announcing it&#8217;s intent to acquire the vCloud Air Business from VMware: <a href="https://www.vmware.com/radius/vmware-cloud-air-evolves/">https://www.vmware.com/radius/vmware-cloud-air-evolves/</a></p>
<p>Last year when VMware announced their tie up with AWS &#8211; vCloud on AWS &#8211; many had already started wondering what that partnership would do to VMware&#8217;s own cloud offering. The talking point was made more real when VMware also announced their Cross-Cloud Architecture which would allow a customer to choose which cloud platform to deploy their workloads onto &#8211; all from a single common operating environment. Then to make things worse, VMware announced VMware Cloud Foundation on IBM Cloud (or what was Softlayer)&#8230; an SDDC stack running VMware goodies on IBM Cloud compute!</p>
<p>That triple whammy pretty much made everyone think that vCloud Air&#8217;s time was up!!</p>
<p>I had a number of discussions at VMworld Europe last year where we talked about whether VMware would just shut down vCloud Air, or would they migrate it all onto AWS. Although the general consensus was that maybe they would sell off/spin off that part of their business &#8211; after all, VMware is a software business and vCloud Air was always seen as a &#8216;weird&#8217; sibling&#8230;. not to mention that it competed against all it&#8217;s vCAN (VSPP) partners who were offering their own cloud services built on VMware technology!</p>
<p>I guess there&#8217;s no shame in what VMware are doing, Cisco, Dell and HP tried and failed to do what Amazon and Google are doing well at&#8230; although surprisingly Microsoft have managed to get Azure up and running well!</p>
<p>In a way, VMware are getting rid of what they probably saw as a hefty investment on infrastructure and hosting for little returns (I doubt there were many customers using vCloud Air to justify the expense of keeping it). Makes more sense to sell it to an existing cloud provider who knows how to sell Public Cloud services and IaaS! Although, I kind of have to wonder what OVH will do given VMware hosted vCloud Air in Equinix/Telstra data centres around the world&#8230;.. guessing they&#8217;ll run down the contract with those providers and bring it all back in house!</p>
<p>In my opinion, selling off vCloud Air is probably a smart move&#8230;.. VMware&#8217;s vision is to enable a customer to run <em>&#8220;Any Application on Any Cloud, accessed by Any Device&#8221;</em>, and it was going to be difficult to be Cloud-Agnostic if they owned a Public Cloud service! The whole Cross-Cloud Architecture would have produced a conflict of interest if they kept vCloud Air&#8230;. now that they&#8217;re shot of it, they can concentrate on pushing out their vCloud stack onto Azure and maybe even GCP given that they&#8217;re well on their way with the AWS partnership. Why try and beat them at their own game? It&#8217;s far easier to embrace them and partner!!</p>
<p>VMware are positioning themselves to be the broker of cloud services&#8230;. a single management point that allows <strong>end users to decide which public cloud is best</strong> for their workloads! In a way it&#8217;s a clever move, firstly because it puts the decision-making back with the end user, and secondly it now means that VMware can state that <strong>it&#8217;s the only virtualisation company that doesn&#8217;t tie you into a single cloud vendor</strong> (much like how Microsoft tries to ram Azure down the throat of Hyper-V customers).</p>
<p>Interesting times ahead&#8230;&#8230;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-609689905" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-609689905');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-609689905",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-609689905'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3545" class="share-twitter sd-button share-icon" href="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3545" class="share-facebook sd-button share-icon" href="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3545" class="share-linkedin sd-button share-icon" href="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3545" class="share-google-plus-1 sd-button share-icon" href="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45040426-3545-58eac599bc487' data-src='//widgets.wp.com/likes/#blog_id=45040426&amp;post_id=3545&amp;origin=thevirtualunknown.wordpress.com&amp;obj_id=45040426-3545-58eac599bc487' data-name='like-post-frame-45040426-3545-58eac599bc487'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
					By aptones
						<span class="sep"> &#149; </span>
			<span class="cat-links">
				Posted in <a href="https://thevirtualunknown.co.uk/category/vmware/vcloud/" rel="category tag">vCloud</a>, <a href="https://thevirtualunknown.co.uk/category/vexpert/" rel="category tag">vExpert</a>, <a href="https://thevirtualunknown.co.uk/category/vmware/" rel="category tag">VMware</a>			</span>
			
			<span class="sep"> &#149; </span><span class="tag-links">Tagged <a href="https://thevirtualunknown.co.uk/tag/cloud-foundation/" rel="tag">Cloud Foundation</a>, <a href="https://thevirtualunknown.co.uk/tag/cross-cloud-architecture/" rel="tag">Cross-Cloud Architecture</a>, <a href="https://thevirtualunknown.co.uk/tag/cross-cloud-services/" rel="tag">Cross-Cloud Services</a>, <a href="https://thevirtualunknown.co.uk/tag/nsx/" rel="tag">NSX</a>, <a href="https://thevirtualunknown.co.uk/tag/ovh/" rel="tag">OVH</a>, <a href="https://thevirtualunknown.co.uk/tag/vcan/" rel="tag">vCAN</a>, <a href="https://thevirtualunknown.co.uk/tag/vcloud/" rel="tag">vCloud</a>, <a href="https://thevirtualunknown.co.uk/tag/vcloud-air/" rel="tag">vCloud Air</a>, <a href="https://thevirtualunknown.co.uk/tag/vmware/" rel="tag">VMware</a>, <a href="https://thevirtualunknown.co.uk/tag/vsan/" rel="tag">vSAN</a>, <a href="https://thevirtualunknown.co.uk/tag/vsphere/" rel="tag">vsphere</a></span>
					
				<div class="comments-link">
			<a href="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/#respond"><span class="no-replies">0</span></a>		</div>
			</footer><!-- #entry-meta -->
</article><!-- #post-3545 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thevirtualunknown.co.uk/2017/04/05/end-of-availability-of-vsphere-data-protection/" rel="prev"><span class="meta-nav">&larr;</span> End of Availability of vSphere Data&nbsp;Protection</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thevirtualunknown.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a1dd683c82" /><input type="hidden" name="_wp_http_referer" value="/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3545' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afaf76d6a0" /></p>
<input type="hidden" name="genseq" value="1491781017" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

		<div id="secondary" class="widget-area" role="complementary">
					<aside id="search-5" class="widget widget_search">	<form method="get" id="searchform" action="https://thevirtualunknown.co.uk/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://thevirtualunknown.co.uk" data-blog="https://thevirtualunknown.co.uk" data-lang="en" >Follow The Virtual Unknown on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,244 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="45040426"/>
						<input type="hidden" name="source" value="https://thevirtualunknown.co.uk/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="7569ca78df" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="blog-stats-7" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>70,505 hits</li>
		</ul>
		</aside><aside id="archives-6" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://thevirtualunknown.co.uk/2017/04/'>April 2017</a>&nbsp;(2)</li>
	<li><a href='https://thevirtualunknown.co.uk/2017/03/'>March 2017</a>&nbsp;(2)</li>
	<li><a href='https://thevirtualunknown.co.uk/2017/02/'>February 2017</a>&nbsp;(3)</li>
	<li><a href='https://thevirtualunknown.co.uk/2017/01/'>January 2017</a>&nbsp;(1)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/12/'>December 2016</a>&nbsp;(5)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/11/'>November 2016</a>&nbsp;(10)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/10/'>October 2016</a>&nbsp;(4)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/09/'>September 2016</a>&nbsp;(5)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/08/'>August 2016</a>&nbsp;(6)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/07/'>July 2016</a>&nbsp;(3)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/06/'>June 2016</a>&nbsp;(2)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/05/'>May 2016</a>&nbsp;(3)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/04/'>April 2016</a>&nbsp;(1)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/03/'>March 2016</a>&nbsp;(6)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/02/'>February 2016</a>&nbsp;(6)</li>
	<li><a href='https://thevirtualunknown.co.uk/2016/01/'>January 2016</a>&nbsp;(7)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/12/'>December 2015</a>&nbsp;(11)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/11/'>November 2015</a>&nbsp;(10)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/10/'>October 2015</a>&nbsp;(7)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/09/'>September 2015</a>&nbsp;(6)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/08/'>August 2015</a>&nbsp;(5)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/07/'>July 2015</a>&nbsp;(6)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/06/'>June 2015</a>&nbsp;(11)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/05/'>May 2015</a>&nbsp;(4)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/04/'>April 2015</a>&nbsp;(6)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/03/'>March 2015</a>&nbsp;(5)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/02/'>February 2015</a>&nbsp;(4)</li>
	<li><a href='https://thevirtualunknown.co.uk/2015/01/'>January 2015</a>&nbsp;(3)</li>
	<li><a href='https://thevirtualunknown.co.uk/2014/12/'>December 2014</a>&nbsp;(1)</li>
	<li><a href='https://thevirtualunknown.co.uk/2014/11/'>November 2014</a>&nbsp;(5)</li>
	<li><a href='https://thevirtualunknown.co.uk/2014/10/'>October 2014</a>&nbsp;(6)</li>
	<li><a href='https://thevirtualunknown.co.uk/2014/09/'>September 2014</a>&nbsp;(4)</li>
	<li><a href='https://thevirtualunknown.co.uk/2014/08/'>August 2014</a>&nbsp;(2)</li>
	<li><a href='https://thevirtualunknown.co.uk/2014/07/'>July 2014</a>&nbsp;(4)</li>
	<li><a href='https://thevirtualunknown.co.uk/2014/06/'>June 2014</a>&nbsp;(1)</li>
	<li><a href='https://thevirtualunknown.co.uk/2014/04/'>April 2014</a>&nbsp;(3)</li>
	<li><a href='https://thevirtualunknown.co.uk/2014/02/'>February 2014</a>&nbsp;(1)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/12/'>December 2013</a>&nbsp;(2)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/11/'>November 2013</a>&nbsp;(3)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/10/'>October 2013</a>&nbsp;(11)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/09/'>September 2013</a>&nbsp;(7)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/08/'>August 2013</a>&nbsp;(10)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/07/'>July 2013</a>&nbsp;(7)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/06/'>June 2013</a>&nbsp;(2)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/05/'>May 2013</a>&nbsp;(5)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/04/'>April 2013</a>&nbsp;(4)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/03/'>March 2013</a>&nbsp;(7)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/02/'>February 2013</a>&nbsp;(3)</li>
	<li><a href='https://thevirtualunknown.co.uk/2013/01/'>January 2013</a>&nbsp;(5)</li>
		</ul>
		</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href='https://thevirtualunknown.co.uk/tag/5-5/' class='tag-link-3076786 tag-link-position-1' title='8 topics' style='font-size: 11.101265822785pt;'>5.5</a>
<a href='https://thevirtualunknown.co.uk/tag/6-0/' class='tag-link-119117 tag-link-position-2' title='8 topics' style='font-size: 11.101265822785pt;'>6.0</a>
<a href='https://thevirtualunknown.co.uk/tag/6-5/' class='tag-link-7985969 tag-link-position-3' title='6 topics' style='font-size: 10.215189873418pt;'>6.5</a>
<a href='https://thevirtualunknown.co.uk/tag/2016/' class='tag-link-708859 tag-link-position-4' title='4 topics' style='font-size: 8.8860759493671pt;'>2016</a>
<a href='https://thevirtualunknown.co.uk/tag/airwatch/' class='tag-link-22299055 tag-link-position-5' title='3 topics' style='font-size: 8pt;'>Airwatch</a>
<a href='https://thevirtualunknown.co.uk/tag/backup/' class='tag-link-5469 tag-link-position-6' title='4 topics' style='font-size: 8.8860759493671pt;'>Backup</a>
<a href='https://thevirtualunknown.co.uk/tag/barcelona/' class='tag-link-13949 tag-link-position-7' title='8 topics' style='font-size: 11.101265822785pt;'>Barcelona</a>
<a href='https://thevirtualunknown.co.uk/tag/bug/' class='tag-link-1621 tag-link-position-8' title='3 topics' style='font-size: 8pt;'>Bug</a>
<a href='https://thevirtualunknown.co.uk/tag/cisco/' class='tag-link-28532 tag-link-position-9' title='5 topics' style='font-size: 9.5949367088608pt;'>Cisco</a>
<a href='https://thevirtualunknown.co.uk/tag/cloud/' class='tag-link-69816 tag-link-position-10' title='11 topics' style='font-size: 12.253164556962pt;'>cloud</a>
<a href='https://thevirtualunknown.co.uk/tag/disaster-recovery/' class='tag-link-77139 tag-link-position-11' title='3 topics' style='font-size: 8pt;'>Disaster Recovery</a>
<a href='https://thevirtualunknown.co.uk/tag/dr/' class='tag-link-24247 tag-link-position-12' title='6 topics' style='font-size: 10.215189873418pt;'>DR</a>
<a href='https://thevirtualunknown.co.uk/tag/drs/' class='tag-link-364948 tag-link-position-13' title='3 topics' style='font-size: 8pt;'>DRS</a>
<a href='https://thevirtualunknown.co.uk/tag/emc/' class='tag-link-223148 tag-link-position-14' title='14 topics' style='font-size: 13.139240506329pt;'>EMC</a>
<a href='https://thevirtualunknown.co.uk/tag/error/' class='tag-link-11869 tag-link-position-15' title='5 topics' style='font-size: 9.5949367088608pt;'>Error</a>
<a href='https://thevirtualunknown.co.uk/tag/esxi/' class='tag-link-7101563 tag-link-position-16' title='8 topics' style='font-size: 11.101265822785pt;'>ESXi</a>
<a href='https://thevirtualunknown.co.uk/tag/euc/' class='tag-link-2157457 tag-link-position-17' title='6 topics' style='font-size: 10.215189873418pt;'>EUC</a>
<a href='https://thevirtualunknown.co.uk/tag/evo/' class='tag-link-431418 tag-link-position-18' title='3 topics' style='font-size: 8pt;'>EVO</a>
<a href='https://thevirtualunknown.co.uk/tag/evorail/' class='tag-link-261244985 tag-link-position-19' title='5 topics' style='font-size: 9.5949367088608pt;'>EVO:RAIL</a>
<a href='https://thevirtualunknown.co.uk/tag/fling/' class='tag-link-690502 tag-link-position-20' title='3 topics' style='font-size: 8pt;'>fling</a>
<a href='https://thevirtualunknown.co.uk/tag/heartbleed/' class='tag-link-166373745 tag-link-position-21' title='3 topics' style='font-size: 8pt;'>heartbleed</a>
<a href='https://thevirtualunknown.co.uk/tag/horizon/' class='tag-link-7694 tag-link-position-22' title='3 topics' style='font-size: 8pt;'>Horizon</a>
<a href='https://thevirtualunknown.co.uk/tag/hybrid-cloud/' class='tag-link-24246322 tag-link-position-23' title='5 topics' style='font-size: 9.5949367088608pt;'>Hybrid Cloud</a>
<a href='https://thevirtualunknown.co.uk/tag/licensing/' class='tag-link-137213 tag-link-position-24' title='3 topics' style='font-size: 8pt;'>Licensing</a>
<a href='https://thevirtualunknown.co.uk/tag/migration/' class='tag-link-1158 tag-link-position-25' title='3 topics' style='font-size: 8pt;'>migration</a>
<a href='https://thevirtualunknown.co.uk/tag/mti/' class='tag-link-323490 tag-link-position-26' title='13 topics' style='font-size: 12.873417721519pt;'>MTI</a>
<a href='https://thevirtualunknown.co.uk/tag/nsx/' class='tag-link-545037 tag-link-position-27' title='25 topics' style='font-size: 15.177215189873pt;'>NSX</a>
<a href='https://thevirtualunknown.co.uk/tag/operations-management/' class='tag-link-175496 tag-link-position-28' title='5 topics' style='font-size: 9.5949367088608pt;'>Operations Management</a>
<a href='https://thevirtualunknown.co.uk/tag/operations-manager/' class='tag-link-2596758 tag-link-position-29' title='3 topics' style='font-size: 8pt;'>Operations Manager</a>
<a href='https://thevirtualunknown.co.uk/tag/orchestrator/' class='tag-link-7790875 tag-link-position-30' title='3 topics' style='font-size: 8pt;'>Orchestrator</a>
<a href='https://thevirtualunknown.co.uk/tag/powercli/' class='tag-link-19743086 tag-link-position-31' title='3 topics' style='font-size: 8pt;'>PowerCLi</a>
<a href='https://thevirtualunknown.co.uk/tag/sddc/' class='tag-link-17844487 tag-link-position-32' title='10 topics' style='font-size: 11.898734177215pt;'>SDDC</a>
<a href='https://thevirtualunknown.co.uk/tag/searchvmware/' class='tag-link-296704678 tag-link-position-33' title='10 topics' style='font-size: 11.898734177215pt;'>SearchVMware</a>
<a href='https://thevirtualunknown.co.uk/tag/security/' class='tag-link-801 tag-link-position-34' title='4 topics' style='font-size: 8.8860759493671pt;'>security</a>
<a href='https://thevirtualunknown.co.uk/tag/site-recovery-manager/' class='tag-link-6927622 tag-link-position-35' title='8 topics' style='font-size: 11.101265822785pt;'>Site Recovery Manager</a>
<a href='https://thevirtualunknown.co.uk/tag/srm/' class='tag-link-17935 tag-link-position-36' title='12 topics' style='font-size: 12.518987341772pt;'>SRM</a>
<a href='https://thevirtualunknown.co.uk/tag/ssl/' class='tag-link-58302 tag-link-position-37' title='4 topics' style='font-size: 8.8860759493671pt;'>SSL</a>
<a href='https://thevirtualunknown.co.uk/tag/storage/' class='tag-link-3386 tag-link-position-38' title='5 topics' style='font-size: 9.5949367088608pt;'>storage</a>
<a href='https://thevirtualunknown.co.uk/tag/the-register/' class='tag-link-89757 tag-link-position-39' title='3 topics' style='font-size: 8pt;'>the register</a>
<a href='https://thevirtualunknown.co.uk/tag/trend-micro/' class='tag-link-651353 tag-link-position-40' title='6 topics' style='font-size: 10.215189873418pt;'>Trend Micro</a>
<a href='https://thevirtualunknown.co.uk/tag/troubleshooting/' class='tag-link-27731 tag-link-position-41' title='3 topics' style='font-size: 8pt;'>Troubleshooting</a>
<a href='https://thevirtualunknown.co.uk/tag/update/' class='tag-link-3251 tag-link-position-42' title='6 topics' style='font-size: 10.215189873418pt;'>update</a>
<a href='https://thevirtualunknown.co.uk/tag/updates/' class='tag-link-1171 tag-link-position-43' title='3 topics' style='font-size: 8pt;'>updates</a>
<a href='https://thevirtualunknown.co.uk/tag/upgrades/' class='tag-link-40445 tag-link-position-44' title='7 topics' style='font-size: 10.658227848101pt;'>upgrades</a>
<a href='https://thevirtualunknown.co.uk/tag/vcenter/' class='tag-link-5221199 tag-link-position-45' title='8 topics' style='font-size: 11.101265822785pt;'>vCenter</a>
<a href='https://thevirtualunknown.co.uk/tag/vcenter-server/' class='tag-link-15748580 tag-link-position-46' title='49 topics' style='font-size: 17.746835443038pt;'>vCenter Server</a>
<a href='https://thevirtualunknown.co.uk/tag/vcenter-server-appliance/' class='tag-link-63354503 tag-link-position-47' title='21 topics' style='font-size: 14.556962025316pt;'>vCenter Server Appliance</a>
<a href='https://thevirtualunknown.co.uk/tag/vcloud/' class='tag-link-11114916 tag-link-position-48' title='11 topics' style='font-size: 12.253164556962pt;'>vCloud</a>
<a href='https://thevirtualunknown.co.uk/tag/vcloud-air/' class='tag-link-260058955 tag-link-position-49' title='9 topics' style='font-size: 11.544303797468pt;'>vCloud Air</a>
<a href='https://thevirtualunknown.co.uk/tag/vcloud-director/' class='tag-link-41745095 tag-link-position-50' title='8 topics' style='font-size: 11.101265822785pt;'>vCloud Director</a>
<a href='https://thevirtualunknown.co.uk/tag/vcloud-suite/' class='tag-link-108513898 tag-link-position-51' title='5 topics' style='font-size: 9.5949367088608pt;'>vCloud Suite</a>
<a href='https://thevirtualunknown.co.uk/tag/vcns/' class='tag-link-108593394 tag-link-position-52' title='4 topics' style='font-size: 8.8860759493671pt;'>vCNS</a>
<a href='https://thevirtualunknown.co.uk/tag/vcops/' class='tag-link-17784528 tag-link-position-53' title='4 topics' style='font-size: 8.8860759493671pt;'>vCOPs</a>
<a href='https://thevirtualunknown.co.uk/tag/vcp/' class='tag-link-478679 tag-link-position-54' title='3 topics' style='font-size: 8pt;'>VCP</a>
<a href='https://thevirtualunknown.co.uk/tag/vcsa/' class='tag-link-31926992 tag-link-position-55' title='8 topics' style='font-size: 11.101265822785pt;'>vCSA</a>
<a href='https://thevirtualunknown.co.uk/tag/vdp/' class='tag-link-539907 tag-link-position-56' title='5 topics' style='font-size: 9.5949367088608pt;'>vDP</a>
<a href='https://thevirtualunknown.co.uk/tag/vexpert/' class='tag-link-15714057 tag-link-position-57' title='4 topics' style='font-size: 8.8860759493671pt;'>vExpert</a>
<a href='https://thevirtualunknown.co.uk/tag/virtual-san/' class='tag-link-16668106 tag-link-position-58' title='5 topics' style='font-size: 9.5949367088608pt;'>virtual SAN</a>
<a href='https://thevirtualunknown.co.uk/tag/vmware/' class='tag-link-38600 tag-link-position-59' title='152 topics' style='font-size: 22pt;'>VMware</a>
<a href='https://thevirtualunknown.co.uk/tag/vmware-forum/' class='tag-link-57158811 tag-link-position-60' title='5 topics' style='font-size: 9.5949367088608pt;'>VMware Forum</a>
<a href='https://thevirtualunknown.co.uk/tag/vmware-labs/' class='tag-link-49156805 tag-link-position-61' title='3 topics' style='font-size: 8pt;'>VMware Labs</a>
<a href='https://thevirtualunknown.co.uk/tag/vmworld/' class='tag-link-1769597 tag-link-position-62' title='36 topics' style='font-size: 16.594936708861pt;'>VMworld</a>
<a href='https://thevirtualunknown.co.uk/tag/vmworld-2013/' class='tag-link-140522872 tag-link-position-63' title='5 topics' style='font-size: 9.5949367088608pt;'>VMworld 2013</a>
<a href='https://thevirtualunknown.co.uk/tag/vmworld-2014/' class='tag-link-222275182 tag-link-position-64' title='5 topics' style='font-size: 9.5949367088608pt;'>VMworld 2014</a>
<a href='https://thevirtualunknown.co.uk/tag/vmworld-2015/' class='tag-link-327282940 tag-link-position-65' title='6 topics' style='font-size: 10.215189873418pt;'>VMworld 2015</a>
<a href='https://thevirtualunknown.co.uk/tag/vmworld-2016/' class='tag-link-442439723 tag-link-position-66' title='5 topics' style='font-size: 9.5949367088608pt;'>VMworld 2016</a>
<a href='https://thevirtualunknown.co.uk/tag/vrealize/' class='tag-link-257770001 tag-link-position-67' title='9 topics' style='font-size: 11.544303797468pt;'>vRealize</a>
<a href='https://thevirtualunknown.co.uk/tag/vsan/' class='tag-link-6323328 tag-link-position-68' title='21 topics' style='font-size: 14.556962025316pt;'>vSAN</a>
<a href='https://thevirtualunknown.co.uk/tag/vshield/' class='tag-link-22350225 tag-link-position-69' title='6 topics' style='font-size: 10.215189873418pt;'>vShield</a>
<a href='https://thevirtualunknown.co.uk/tag/vspex/' class='tag-link-86762306 tag-link-position-70' title='4 topics' style='font-size: 8.8860759493671pt;'>VSPEX</a>
<a href='https://thevirtualunknown.co.uk/tag/vsphere/' class='tag-link-14854842 tag-link-position-71' title='56 topics' style='font-size: 18.278481012658pt;'>vsphere</a>
<a href='https://thevirtualunknown.co.uk/tag/vsphere-6-0/' class='tag-link-120261185 tag-link-position-72' title='7 topics' style='font-size: 10.658227848101pt;'>vSphere 6.0</a>
<a href='https://thevirtualunknown.co.uk/tag/vsphere-6-5/' class='tag-link-454445388 tag-link-position-73' title='4 topics' style='font-size: 8.8860759493671pt;'>vSphere 6.5</a>
<a href='https://thevirtualunknown.co.uk/tag/vvols/' class='tag-link-109287602 tag-link-position-74' title='6 topics' style='font-size: 10.215189873418pt;'>VVOLS</a>
<a href='https://thevirtualunknown.co.uk/tag/web-client/' class='tag-link-2284811 tag-link-position-75' title='4 topics' style='font-size: 8.8860759493671pt;'>web client</a></div></aside><aside id="linkcat-3485" class="widget widget_links"><h1 class="widget-title">Links</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.emc.com">EMC</a></li>
<li><a href="http://www.everything-virtual.com/" target="_blank">Everything Virtual</a></li>
<li><a href="http://msqnt.wordpress.com/">Ms QnT: Baking &amp; Lifestyle Blog</a></li>
<li><a href="http://www.mtibytes.com/">MTI Bytes</a></li>
<li><a href="http://www.mti.com">MTI Technology Ltd</a></li>
<li><a href="http://redvelvetlondon.com/">Red Velvet London: Beauty &amp; Lifestyle Blog</a></li>
<li><a href="http://www.rockinthatgem.com/">Rockin&#039; That Gem</a></li>
<li><a href="http://seoulstateofmind.wordpress.com/" title="Brother-in-Law Korea blog" target="_blank">Seoul State of Mind</a></li>
<li><a href="http://www.styleslicker.com/" title="Sister-in-Law’s excellent Fashion Blog…. =)" target="_blank">Style Slicker</a></li>
<li><a href="http://techinmydna.com/">Tech in my DNA</a></li>
<li><a href="http://vlp.vsphere-land.com/" title="Great site for VMware blogs &amp; pages!" target="_blank">vLaunchpad</a></li>
<li><a href="http://www.vmware.com/">VMware</a></li>
<li><a href="http://blogs.vmware.com/">VMware Blogs</a></li>

	</ul>
</aside>
		</div><!-- #secondary .widget-area -->

		
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">
		<div id="site-generator">
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201714y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thevirtualunknown.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thevirtualunknown.wordpress.com\/wp-login.php?action=logout&_wpnonce=fb2eeff764","homeURL":"https:\/\/thevirtualunknown.co.uk\/","postID":"3545","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thevirtualunknown.co.uk\/2017\/04\/09\/vmware-sells-off-vcloud-air-to-ovh\/":3545};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/09/vmware-sells-off-vcloud-air-to-ovh/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"45040426","siteName":"The Virtual Unknown","siteURL":"https:\/\/thevirtualunknown.co.uk","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/itheme2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thevirtualunknown.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthevirtualunknown.co.uk%2F2017%2F04%2F09%2Fvmware-sells-off-vcloud-air-to-ovh%2F","themeURL":"","xhrURL":"https:\/\/thevirtualunknown.co.uk\/wp-admin\/admin-ajax.php","nonce":"5361d0609c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7569ca78df\" \/>","referer":"https:\/\/thevirtualunknown.co.uk\/2017\/04\/09\/vmware-sells-off-vcloud-air-to-ovh\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/thevirtualunknown.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthevirtualunknown.wordpress.com%2F2017%2F04%2F09%2Fvmware-sells-off-vcloud-air-to-ovh%2F","postID":"3545","shortlink":"http:\/\/wp.me\/p32Z4u-Vb","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thevirtualunknown.co.uk\/3545","statsLink":"https:\/\/wordpress.com\/stats\/post\/3545\/thevirtualunknown.co.uk","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: iTheme2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,244 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thevirtualunknown.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthevirtualunknown.co.uk%2F2017%2F04%2F09%2Fvmware-sells-off-vcloud-air-to-ovh%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjMsOgjAQRX/IMpBAogvjt5R2hKl92Qfo3wsxENk0cTWTe+85MHsmnE1oE6gIEicS6F+Viif4qUxmXueBbARND4zwzJhx5FZqDIWxcMYsEftCaqV7iDN5/Ac6BBtIVugsj4OAXr8rQ7Zg53LpWc8DGB4ThuVjbsIQaJXtWckgEjm7GvavsPYuJnbXnALEkQeyw3YX6GauTXu+dE3ddrX6AIVGlGQ='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "thevirtualunknown.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'45040426','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'45040426','v':'wpcom','tz':'0','user_id':'0','post':'3545','subd':'thevirtualunknown'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUExkK2U3Q01MTjFfYTRHREkrXUE1LXMmRE1OaVFFM1lib2Y5dlVpd0cxTEYvWFs0MnMlbUNWVXx5elQyeUg1ajdhPTBxUnA/Z2lQNCwuJUtUTXB1LzFTan5DSkZnaUc0YWkvNXo0bC92UkdVS1tEOVdbRUYlQn5nUjlBUF9yWUQmOWlyQzkvek02OUJ8QT9MQlMvYnkuTzFMcHZ5SVdJVFkmXVBDZTRXQnMyZTd4SHldOEtsaEs9Mn44OExvWjUxQmM0TUcvL21XST9wNHV4RnxqNDEvSGJuc2RvNC5QMzRsSmErWWdfZ2RZKyUsUj10THAybk13'}]);
_stq.push([ 'clickTrackerInit', '45040426', '3545' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>